Ruby Support

The FlashDrive buildpack for Ruby is based on Paket.io’s Ruby buildpack.

You can check the currently supported versions on this page. Note that FlashDrive always uses the last available version of the buildpack.

Was this helpful?

0 / 0